Computer Help Forums

Computer Help Forum > TechieHQ Office > Newsgroup Archive > Backup Software > Odd V2i Protector behavior...?

Reply
Thread Tools Display Modes

Odd V2i Protector behavior...?

 
 
Kenneth
Guest

Posts: n/a
Thanked:


 
      Nov 30th, 04, 1:13 AM

Howdy,

I use V2i Protector to backup 4 systems to a remote box.

Three of the four first create the PowerQuest Image File,
then when that is completed, they create the "PowerQuest
Recovery Environment File."

The fourth system does it in reverse order: First it writes
the "Recovery Environment File" then the "Image File."

All files verify properly.

Might you know the reason for this odd order of events?

Thanks for any information,

--
Kenneth

If you email... Please remove the "SPAMLESS."
 
Reply With Quote
 
 
 
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
V2i Job create S---L---O---W...? Kenneth Backup Software 7 Sep 18th, 04 10:02 PM
V2i Incremental contains everything...? Kenneth Backup Software 1 Sep 3rd, 04 3:55 PM
[SOLVED] v2i access denied BayaspirinaGhandi Backup Software 2 Jun 30th, 04 6:52 AM
Re: V2i Protector Server Ed. question karamatic Backup Software 0 Dec 17th, 03 9:39 AM
Re: V2i Protector Server Ed. question (revised) Jim Williamson Backup Software 0 Dec 5th, 03 4:52 PM